Safe Speed Forums

The campaign for genuine road safety
It is currently Sat Dec 16, 2017 15:54

All times are UTC [ DST ]




Post new topic Reply to topic  [ 3 posts ] 
Author Message
 Post subject: Page Error
PostPosted: Tue Jun 05, 2007 22:25 
Offline
Gold Member
Gold Member
User avatar

Joined: Wed Dec 08, 2004 14:26
Posts: 4362
Location: Hampshire/Wiltshire Border
I seem to be getting an error message on the forum in the bottom bar of IE7 in the last few days. This says "Done, but with errors on page". If you double click it, the message shows an error in line 2 character 14 of the page.

Anyone else seeing this?

_________________
Malcolm W.
The views expressed in this post are personal opinions and do not represent the views of Safespeed.


Top
 Profile  
 
 Post subject:
PostPosted: Tue Jun 05, 2007 22:47 
Offline
Member
Member

Joined: Wed Jan 18, 2006 17:47
Posts: 61
I had it earlier, but with ie6


Top
 Profile  
 
 Post subject:
PostPosted: Wed Jun 06, 2007 03:01 
Offline
Friend of Safe Speed
Friend of Safe Speed

Joined: Sat Mar 06, 2004 12:01
Posts: 4813
Location: Essex
Me too. I also got one PHPBB error - cannot access database....


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC [ DST ]


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group
[ Time : 0.176s | 13 Queries | GZIP : Off ]